Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: fuga

fuga hace 6 años 7 meses #124649

  • fecitre
  • Avatar de fecitre
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 5
  • Gracias recibidas 1
  • Karma: 0
holanecesito ayuda y agradeceria vuestra ajuda, muchas gracias de antemano
tengo un circuito de 12 paneles solares , agrupados de dos en dos el cual aveces pierde presion ( practicamente se vacia ) y a veces no. Busque la fuga visualmente y no la localice . Seccione la instalacion en 3 partes mediante llaves de paso en ambos tubos, 1 cuarto de calderas 2 instalacion que esta enterrada 3 montante por el interior de un patinejo hasta placas y 4 los paneles.Los paneles ( cada dos ) tienen llave de paso en la entrada y en la salida ).
Los purgadores tienen llave de paso. La instalacion original no la hice yo.
El procedimiento que he seguido es llenar y purgar la totalidad del circuito con todas las llaves de paso abiertas, y acontinuacion cerrarlas todas, ( todo esto con el circulador desconectado ). Al dia siguiente comprobar la primera zona 1: sin fuga, abrir las llaves del circuito enterrado zona 2 : sin fuga , abriir laparte del patinejo zona 3 : sin fuga, y acontinuacion abrir uno a uno los 6 grupos de dos paneles : sin fuga. L a salida de la valvula de seguridad la he conducido a un cubo para detectar cualquier disparo de la misma,resultado : sin fuga.
Conecto el circulador y pongo en marcha la instalacion, la puse a 3 kilos expresamente y con las llaves de los purgadores cerradas y en 8 horas volvia ha estar 1 kilo , alguna vez a quedado practicamente a cero.Esta prueba tambien la he hecho con 1 kilo de presion y el resultado es el mismo La instalacion se llena desde un deposito abierto por medio de una bomba y el liquido no "recula " al deposito ,lo he comprobado.
Me podeis orientar? por que ya no se como buscar la fuga.
Gracias . Felix.
El administrador ha desactivado la escritura pública.

fuga hace 6 años 7 meses #124650

  • xeliño
  • Avatar de xeliño
  • DESCONECTADO
  • Moderador
  • Mensajes: 1732
  • Gracias recibidas 1011
  • Karma: 35
Hola, no es mi especialidad pero para orientarme quisiera saber si la instalaccion es nueva, si este problema es viejo o reciente si los purgadores funcionan, la capacidad del circuito hidrahulico y del vaso de expansion y su correcto funcionamiento, la variacion de temperatura max.min. Verificar los intercambiadores de calor si baja la presion en el circuito de paneles y sube en el acumulador (intercambiador picado).
Saludos
Última Edición: hace 6 años 7 meses por xeliño.
El administrador ha desactivado la escritura pública.

fuga hace 6 años 7 meses #124652

  • Fresquiviri
  • Avatar de Fresquiviri
  • DESCONECTADO
  • Moderador
  • Ojú que caló
  • Mensajes: 5653
  • Gracias recibidas 511
  • Karma: 485
¿Cuando llenaste las placas para la prueba lo hiciste de abajo a arriba y purgaste la instalación? Si no es así puede que al presión se pierda al llegar las burbujas de aire al depósito abierto.
Pasión es ausencia de frío
El administrador ha desactivado la escritura pública.

fuga hace 6 años 7 meses #124662

  • silenbloc
  • Avatar de silenbloc
  • DESCONECTADO
  • Moderador
  • Cuando todo falle , lea las instrucciones .
  • Mensajes: 8202
  • Gracias recibidas 3349
  • Karma: 117
Yo haría la misma prueba que has realizado pero en vez de agua , con aire a presión y cómo comenta el compañero verifica los intercambiadores , al estar presurizada la instalación con aire te será más fácil .
El administrador ha desactivado la escritura pública.

fuga hace 6 años 7 meses #124679

  • diegocb2
  • Avatar de diegocb2
  • DESCONECTADO
  • Moderador
  • Mensajes: 1788
  • Gracias recibidas 538
  • Karma: 21
Hola compañero, comprueba los purgadores y la válvula de seguridad. Lleva aerotérmo para disipar el calor?, quizás se te suba demasiado la presión debido al calor que no se disipa y te lo tire la válvula de seguridad. Tienes el vaso de expansión bien de carga?, lo digo porque también puede irse la presión por no estar bien el vaso.

Yo tuve un problema parecido al tuyo y se me bajaba la presión debido a un purgador defectuoso.

Saludos
Todo lo que no se da...se pierde
Última Edición: hace 6 años 7 meses por diegocb2.
El administrador ha desactivado la escritura pública.

fuga hace 6 años 7 meses #124703

  • joseb71
  • Avatar de joseb71
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • natural de chamartin de las rosas
  • Mensajes: 11835
  • Gracias recibidas 1547
  • Karma: 72
hola tu hiciste reforma, para intercalar unas llaves comentas, los participantes dicen el vaso de expansion ,la valv seguridad etc y yo pregunto donde esta el agua, que se pierde, si fuera por estos elementos o intercambiador ,se veria agua en algun sitio, si el calderin de exp esta la membrana mal ,se llena de agua, abre el purgador mira si tiene aire o agua,tiene que tener aire no agua,si no tiene aire estar mal ,
los intercambiadores se pueden comunicar, se pasan pero no pierde presion el circuito,
valv de seguridad si abre se vera restos de agua,
el vaciado-s es comun para todo el circuito, o tiene cada circuito el suyo y se unen en un punto,tienes llaves a la salida de cada panel,pues si no se ven restos de agua por ningun sitio,deberia de verse,es que se va por el vaciado alguna llave no cierra bien, o se pasa, vijila el vaciado si sale agua,
si todos los paneles forman un mismo circuito, o no por que independizar los circuitos, vale pero si estan unidos
habre el llenado intenta llenarlo pero si esta en serie el circuito abre el ultimo punto que veas que sale agua lo conduces a un desague donde sea la recojes , que veas que sale agua,la dejas que corra que saque las bolsas de aire cuando salga solo agua ,cierras ni purgadores ni na,ya esta el circuito lleno, si no tendra aire,
asegurate de que presion tiene y observas si pierd, los circuitos se rellenan todos los dias,
asegurate de que las llaves cierran bien ,
asegurate de que no se va el agua por el desague,que la llave de vacio cierra bien,
si metiste agua que no entro aire, si purgaste bien ,
creo que no, por que no es como lo dices, tiene que entrar por un punto el agua y salir por el otro extremo, que sepas que no hay aire,
si no se va por el vacio y baja la presion hay fuga oculta,¿cual seria suelo, ?
otra cosa no hay relleno automatico,
si el calderin u otro elemento esta mal, no se va el agua, se comunicaran pero no bajara la presion ,
eso o tiene fuga, o no se purgo bien y tiene aire, rellena y mira si pierde por el desague,
pon la bomba en marcha, saludos
El administrador ha desactivado la escritura pública.

fuga hace 6 años 7 meses #124705

  • fecitre
  • Avatar de fecitre
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 5
  • Gracias recibidas 1
  • Karma: 0
Hola de nuevo, gracias a todos por vuestro interés y ayuda.
Cuando lleno la instalación lo hago desde la parte mas baja ,y dejo que salga el agua (la llenare de liquido cuando encuentre la fuga) ,después de recorrer toda la instalación , por el otro tubo y ¬¬siempre cuando dejan de salir burbujas y ha dejado de salir aire por los purgadores. No sale agua ni pòr la valvula de seguridad ni por ningún otro sitio que yo vea , el vaso de expansión tiene aire. Cuando he acabado de llenar desconecto la bomba de llenado y cierro la llave de paso a la salida de la misma para evitar un posible vaciado.
Agradezco mucho vuestros consejos.
felix.
El administrador ha desactivado la escritura pública.

fuga hace 6 años 7 meses #124706

  • Moncayo
  • Avatar de Moncayo
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 957
  • Gracias recibidas 870
  • Karma: 25
fecitre escribió:
Conecto el circulador y pongo en marcha la instalacion, la puse a 3 kilos expresamente y con las llaves de los purgadores cerradas y en 8 horas volvia ha estar 1 kilo , alguna vez a quedado practicamente a cero.Esta prueba tambien la he hecho con 1 kilo de presion y el resultado es el mismo .

Error. Se llena la instalacion con los purgadores, y sus llaves, abiertos, y tambien el resto de la instalacion, y hasta la presion de inflado del vaso de expansion. Se pone en marcha la bomba de recirculacion y, por lo que comentas, que observa que los purgadores funcionan y que por ellos sigue saliendo algo de aire. Rellenas hasta la presion de llenado. Y, cuando tengas el circuito estable, y ya no salga aire por ningun purgador, observa si hay fuga de agua por algun sitio y si la presion no baja.

El siguiente problema puede ser el vaso de expansion pequeño o que no este a la presion correcta (en cuyo caso no hace nada), y cuando se caliente el agua la pesion subira, o que se caliente demasiado si no se disipa, o consume el calor, y abra la valvula de seguridad. Pero en cualquier caso el agua, de haber fuga, deja rastro.
Última Edición: hace 6 años 7 meses por Moncayo.
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
Tiempo de carga de la página: 0.227 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information