• Página:
  • 1

TEMA: Presión de baja muy baja y alta normal.

Presión de baja muy baja y alta normal. hace 7 meses 2 semanas #184634

  • danielruiz
  • Avatar de danielruiz
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 2
  • Karma: 0
Saludos amigos, tengo un problema que me lleva un rompedero de cabeza, instale un sistema nuevo de a/c en mi carrito, todo nuevo, menos mangueras, resulta que haga la carga y por mas gas que le meta la baja no me quiere subir a presiones normales de trabajo 30 - 40 psi, se queda en 10psi y a 2500rpm casi baja a 0 psi, la alta ronda de 190 a 250 psi, todo es nuevo como ya comente, solo la válvula de expansión es universal por no encontrar original, quien pueda darme una ayuda lo agradecería, saludos.
El administrador ha desactivado la escritura pública.

 

 

Presión de baja muy baja y alta normal. hace 7 meses 2 semanas #184635

  • olfera
  • Avatar de olfera
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 4388
  • Gracias recibidas 2262
  • Karma: 106
la cantidad de gas es una sola ni mas ni menos. ¿cual es la carga de refrigerante recomendada para tu vehículo?
si no hay taponamientos en las tuberías o en el condensador o en el evaporador hay que mirar la válvula no sea que el orificio es demasiado pequeño.
el hacer es demasiado fácil, el problema es saber.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: danielruiz

Presión de baja muy baja y alta normal. hace 7 meses 2 semanas #184636

  • danielruiz
  • Avatar de danielruiz
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 2
  • Karma: 0
Saludos amigo, gracias por tu comentario, todo el sistema es nuevo pero de componentes para r12, ya que el vehículo vino con r12 originalmente, el fabricante dice que lleva 600g de r12 y 150cc de aceite 525, le puse 500g de r134 y unos 120cc de aceite pag100, la valvula a pesar de no ser original tiene el mismo orificio pero para r134a, lo único que cambio fue el evaporador que no lo pude encontrar en aluminio y lo compre en cobre con un distribuidor de 4 lineas, todo esta bien montado, pero no he logrado que la baja tenga presiones normales, para poder dejarlo trabajando lo cargue por presión de alta con un subenfriamiento de 7 grados y el aire enfría bien, salida en las rejillas de 8.5º pero la presión de baja ronda entre 10 y 15 psi y a 2500 de 0 a 5psi, el recalentamiento es de 19º, lo cual me podría decir que la válvula de expansión no esta abriendo lo suficiente, pero la desmonte y afloje una vuelta media su ajuste interno y prácticamente igual, solo un cambio el compresor se desactiva con mas frecuencia imagino por el presostato. así que no se que puede ser.
Última Edición: hace 7 meses 2 semanas por danielruiz.
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
Tiempo de carga de la página: 0.191 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information